<!doctype html> <html amp lang="fr-FR"> <head> <meta charset="utf-8"> <link rel="dns-prefetch" href="//cdn.ampproject.org"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=2,user-scalable=yes"> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <meta name="description" content="La saison du TFC est pour le moment très difficile. Le club de la Garonne est actuellement dernier de Ligue 1 et son maintien pourrait s’annoncer"/><link rel="icon" href="https://www.toulouse7.com/wp-content/uploads/2015/04/favicon.bmp" sizes="32x32"/> <link rel="icon" href="https://www.toulouse7.com/wp-content/uploads/2015/04/favicon.bmp" sizes="192x192"/> <link rel="apple-touch-icon-precomposed" href="https://www.toulouse7.com/wp-content/uploads/2015/04/favicon.bmp"/> <meta name="msapplication-TileImage" content="https://www.toulouse7.com/wp-content/uploads/2015/04/favicon.bmp"/> <meta name="amp-google-client-id-api" content="googleanalytics">  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:description" content="La saison du TFC est pour le moment très difficile. Le club de la Garonne est actuellement dernier de Ligue 1 et son maintien pourrait s’annoncer"/> <meta name="twitter:title" content="TFC : le maintien s&#039;annonce difficile"/> <meta name="twitter:site" content="@toulouse7"/> <meta name="twitter:image" content="https://www.toulouse7.com/wp-content/uploads/2019/12/TFC-le-maintien-sannonce-difficile.jpg"/> <meta name="twitter:creator" content="@toulouse7"/> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="TFC : le maintien s&#039;annonce difficile"/> <meta property="og:description" content="La saison du TFC est pour le moment très difficile. Le club de la Garonne est actuellement dernier de Ligue 1 et son maintien pourrait s’annoncer"/> <meta property="og:url" content="https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/"/> <meta property="og:site_name" content="Toulouse7.com l Actualités Toulouse Informations"/> <meta property="article:publisher" content="https://www.facebook.com/pages/Toulouse7com/148542975177504?ref=hl"/> <meta property="article:author" content="https://www.facebook.com/Toulouse7/"/> <meta property="article:section" content="Sports"/> <meta property="article:published_time" content="2019-12-23T09:49:09+00:00"/> <meta property="article:modified_time" content="2019-12-23T09:49:11+00:00"/> <meta property="og:updated_time" content="2019-12-23T09:49:11+00:00"/> <meta property="og:image" content="https://www.toulouse7.com/wp-content/uploads/2019/12/TFC-le-maintien-sannonce-difficile.jpg"/> <meta property="og:image:secure_url" content="https://www.toulouse7.com/wp-content/uploads/2019/12/TFC-le-maintien-sannonce-difficile.jpg"/> <meta property="og:image:width" content="1280"/> <meta property="og:image:height" content="853"/> <title>TFC : le maintien s&#039;annonce difficile</title> <link rel="canonical" href="https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/"/> <meta name="generator" content="AMP for WP 1.0.2"/> <link rel="preload" as="font" href="https://www.toulouse7.com/wp-content/plugins/accelerated-mobile-pages/templates/design-manager/swift/fonts/icomoon.ttf" type="font/ttf" crossorigin> <script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" async></script> <script custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" async></script> <script custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async></script> <script custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async></script> <script custom-element="amp-facebook-like" src="https://cdn.ampproject.org/v0/amp-facebook-like-0.1.js" async></script> <script custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async></script> <script custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js" async></script> <script src="https://cdn.ampproject.org/v0.js" async></script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <link rel="amphtml" href="https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/?amp/"/> <style amp-custom>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</style> </head> <body data-rsssl=1 class="body single-post 131800 post-id-131800 singular-131800 amp-single post"> <amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://www.toulouse7.com/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-helper-frame.html?appId=OTA0NDUzZmItMWY4ZS00ODA3LWI0YWEtM2NmNjFlOWIxYmZm" permission-dialog-url="https://www.toulouse7.com/wp-content/plugins/accelerated-mobile-pages/includes/onesignal-integration/amp-permission-dialog.html?appId=OTA0NDUzZmItMWY4ZS00ODA3LWI0YWEtM2NmNjFlOWIxYmZm" service-worker-url="https://www.toulouse7.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/OneSignalSDKWorker.js.php?appId=OTA0NDUzZmItMWY4ZS00ODA3LWI0YWEtM2NmNjFlOWIxYmZm"> </amp-web-push> <header class="header h_m h_m_1"> <input type="checkbox" id="offcanvas-menu" class="tg"/> <div class="hamb-mnu"> <aside class="m-ctr"> <div class="m-scrl"> <div class="menu-heading clearfix"> <label for="offcanvas-menu" class="c-btn"></label> </div> <nav class="m-menu"> <ul id="menu-news" class="amp-menu"><li id="menu-item-97975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97975 "><a href="https://toulouse7.com" class="dropdown-toggle" data-toggle="dropdown">Accueil</a></li> <li id="menu-item-105575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105575 "><a href="https://www.toulouse7.com/agenda/" class="dropdown-toggle" data-toggle="dropdown">#Agenda</a></li> <li id="menu-item-97705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97705 "><a href="https://www.toulouse7.com/politique/" class="dropdown-toggle" data-toggle="dropdown">Politique</a></li> <li id="menu-item-97707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97707 "><a href="https://www.toulouse7.com/economies/" class="dropdown-toggle" data-toggle="dropdown">Economies</a></li> <li id="menu-item-97704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97704 "><a href="https://www.toulouse7.com/faits-divers/" class="dropdown-toggle" data-toggle="dropdown">Faits divers</a></li> <li id="menu-item-97708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97708 "><a href="https://www.toulouse7.com/culture/" class="dropdown-toggle" data-toggle="dropdown">Culture</a></li> <li id="menu-item-97706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97706 "><a href="https://www.toulouse7.com/sports/" class="dropdown-toggle" data-toggle="dropdown">Sports</a></li> <li id="menu-item-119823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119823 "><a href="http://services.toulouse7.com" class="dropdown-toggle" data-toggle="dropdown">Services</a> <input type="checkbox" id="drop-2"><label for="drop-2" class="toggle"></label><ul class="sub-menu"><li id="menu-item-119824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119824 "><a href="http://services.toulouse7.com/programmes-tv-television/">Programmes TV</a></li> <li id="menu-item-119825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119825 "><a href="http://services.toulouse7.com/meteo-toulouse-haute-garonne-et-france/">Météo</a></li> <li id="menu-item-119826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119826 "><a href="http://services.toulouse7.com/anniversaires-du-jour/">Anniversaires du Jour</a></li> <li id="menu-item-119827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119827 "><a href="http://services.toulouse7.com/sorties-cinema-de-la-semaine/">Sorties Cinéma</a></li> <li id="menu-item-119828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119828 "><a href="http://services.toulouse7.com/votre-horoscope-du-jour-par-signes-astrologiques/">Horoscope</a></li> <li id="menu-item-119829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119829 "><a href="http://services.toulouse7.com/horloge-atomique/">Horloge Atomique</a></li> <li id="menu-item-123642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123642 "><a href="https://www.toulouse7.com/pratique/">Pratique</a></li> </ul></li> <li id="menu-item-130457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130457 "><a href="https://www.toulouse7.com/france/" class="dropdown-toggle" data-toggle="dropdown">France</a></li> <li id="menu-item-130458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130458 "><a href="https://www.toulouse7.com/international/" class="dropdown-toggle" data-toggle="dropdown">international</a></li> </ul> </nav> <div class="m-srch"> <form role="search" method="get" id="amp-search" class="amp-search" target="_top" action="https://www.toulouse7.com"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Redigez votre requête et appuyer sur entrée</label> <input type="text" placeholder="AMP" value="" name="" class="hidden"/> <input type="text" placeholder="Rechercher un article" value="" name="s" id="s"/> <label aria-label="Submit amp search" for="amp-search-submit"> <input type="submit" class="icon-search" id="amp-search-submit" value="Rechercher"/> </label> <div class="overlay-search"> </div> </div> </form> </div> <div class="cp-rgt"> <span>Tous droits réservés Toulouse7.com </span> </div> </div> </aside> <label for="offcanvas-menu" class="fsc"></label> <div class="cntr"> <div class="head h_m_w"> <div class="h-nav"> <label for="offcanvas-menu" class="t-btn"></label> </div> <div class="logo"> <div class="amp-logo"> <a href="https://www.toulouse7.com" title="Toulouse7.com l Actualités Toulouse Informations"> <amp-img src="https://www.toulouse7.com/wp-content/uploads/2017/03/Toulouse7-logo-Toulouse.jpg" width="190" height="36" alt="Toulouse7.com l Actualités Toulouse Informations" class="amp-logo" layout="responsive"></amp-img></a> </div> </div> <div class="h-1"> <div class="h-srch h-ic"> <a title="search" class="lb icon-src" href="#search"></a> <div class="lb-btn"> <div class="lb-t" id="search"> <form role="search" method="get" id="amp-search" class="amp-search" target="_top" action="https://www.toulouse7.com"> <div class="amp-search-wrapper"> <label aria-label="Type your query" class="screen-reader-text" for="s">Redigez votre requête et appuyer sur entrée</label> <input type="text" placeholder="AMP" value="" name="" class="hidden"/> <input type="text" placeholder="Rechercher un article" value="" name="s" id="s"/> <label aria-label="Submit amp search" for="amp-search-submit"> <input type="submit" class="icon-search" id="amp-search-submit" value="Rechercher"/> </label> <div class="overlay-search"> </div> </div> </form> <a title="close" class="lb-x" href="#"></a> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> </div> </header> <div class="content-wrapper"> <div class="sp sgl"> <div class="cntr"> <div class="amp-wp-content breadcrumb"><ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.toulouse7.com/" title="Accueil">Accueil</a></li><li class="item-cat item-cat-12"><a class="bread-cat bread-cat-12 bread-cat-Sports" href="https://www.toulouse7.com/sports/" title="Sports">Sports</a></li></ul></div> <div class="amp-category"> <span>Categories: </span> <span class="amp-cat amp-cat-12"><a href="https://www.toulouse7.com/sports/" title="Sports">Sports</a></span> </div> <h1 class="amp-post-title">TFC : le maintien s&#8217;annonce difficile</h1> </div> <div class="sf-img"> <figure class="amp-wp-article-featured-image"> </figure> <figure class="amp-featured-image "> <amp-img src="https://www.toulouse7.com/wp-content/uploads/2019/12/TFC-le-maintien-sannonce-difficile.jpg" srcset="https://www.toulouse7.com/wp-content/uploads/2019/12/TFC-le-maintien-sannonce-difficile.jpg 1280w, https://www.toulouse7.com/wp-content/uploads/2019/12/TFC-le-maintien-sannonce-difficile-300x200.jpg 300w, https://www.toulouse7.com/wp-content/uploads/2019/12/TFC-le-maintien-sannonce-difficile-900x600.jpg 900w" width="1280" height="853" layout=responsive alt="TFC le maintien s&#039;annonce difficile"></amp-img> <p class="wp-caption-text"> Par <a href="L%C3%A9na" title="User:Léna">Caroline Léna Becker</a> — Travail personnel, <a href="https://creativecommons.org/licenses/by/3.0" title="Creative Commons Attribution 3.0">CC BY 3.0</a>, <a href="https://commons.wikimedia.org/w/index.php?curid=19682025">Lien</a> </p> </figure> </div> <div class="sp-cnt"> <div class="cntr"> <div class="sp-rl"> <div class="sp-rt"> <div class="cntn-wrp artl-cnt"> <div class="amp-ad-wrapper amp_ad_3"><amp-ad class="amp-ad-3" type="adsense" width=100vw height=320 data-ad-client="ca-pub-3700924879993111" data-ad-slot="1339656853" data-auto-format="rspv" data-full-width><div overflow></div></amp-ad> </div> <p>La saison du TFC est pour le moment très difficile. Le club de la Garonne est actuellement dernier de Ligue 1 et son maintien pourrait s’annoncer difficile. </p> <h2><strong>TFC : le maintien s’annonce difficile</strong></h2> <p>Pour le Toulouse Football Club, les saisons se suivent et se ressemblent. Alors que le club de la Garonne a difficilement sauvé sa place en Ligue 1 lors de la saison 2018-19, cela pourrait être encore plus difficile cette saison. En effet, après 17 matchs, les Toulousains sont derniers du classement, avec 4 points de retard sur Amiens, le premier non reléguable. Pire que ça, depuis le début de la saison, ils n’ont remporté que trois.</p> <h2><strong>Les saisons difficiles s’enchainent</strong></h2> <p>Depuis déjà plusieurs années, le TFC enchaine les mauvais résultats et lutte pour se maintenir en Ligue 1, une compétition sur laquelle vous pouvez faire un <a rel="noreferrer" aria-label=" (s’ouvre dans un nouvel onglet)" href="https://www.netbet.fr/football" target="_blank">foot pari sportif Netbet</a>. Déjà, lors de la saison 2017-18, Toulouse était parvenu à décrocher sa place en barrage in extremis et s’était finalement sauvé en s’imposant 4-0 contre Ajaccio sur match aller-retour. Cependant, l’équipe corse était fortement handicapée par plusieurs suspensions consécutives à son match précédent contre Le Havre. </p> <p>La saison suivante, les Toulousains ont dû attendre l’avant dernière journée pour assurer leur maintien est terminent à la 16e place. Enfin, cette année, Toulouse s’est maintenant emparé de la dernière place du classement en compte 4 points de retard sur le premier non reléguable. Bien que la saison soit encore longue, il ne faudrait pas que les Toulousains restent à une telle place trop longtemps. Ils doivent donc réagir dès la 18 journée, lors de laquelle ils reçoivent le <a rel="noreferrer" aria-label="Stade de Reims (s’ouvre dans un nouvel onglet)" href="https://www.stade-de-reims.com/" target="_blank">Stade de Reims</a>. </p> <h2><strong>Un bilan catastrophique pour Kombouaré</strong></h2> <p>Alors qu’Antoine Kombouaré est le nouvel entraineur toulousain depuis le 19 octobre 2019, son bilan est assez catastrophique. Alors qu’il remplaçait Alain Casanova, l’ancien entraineur du PSG commençait très bien son nouveau contrat en s’imposant 2-1 contre Lille. Cependant, après ce match, il s’est incliné sur 6 des 7 matchs de championnat suivants, le club connaissant une des pires séries de son histoire. </p> <p>Depuis qu’il est entraineur de Toulouse, Antoine Kombouaré n’a remporté que 4 points en 8 rencontres, soit une moyenne de 0,5 points par match. Pire encore, depuis le début de la saison dernière, <a href="https://fr.wikipedia.org/wiki/Antoine_Kombouar%C3%A9#EA_Guingamp" target="_blank" rel="noreferrer" aria-label=" (s’ouvre dans un nouvel onglet)">Antoine Kombouaré</a> a entrainé trois clubs (Guingamp, Dijon et donc Toulouse). Lors de ces trois contrats, il s’est incliné à 31 reprises en 53 matchs. Aucun de ses confères n’a fait pire durant cette période. On peut donc légitimement avoir quelques doutes sur le fait que l’ancien parisien soit l’homme de la situation et qu’il puisse sortir les Toulousains du bourbier dans lequel ils sont embourbés. À sa décharge, il est tout de même important de signifier que depuis son arrivée à Toulouse, il a dû faire avec un calendrier très compliqué, affrontant notamment Lille, Rennes, Monaco, Marseille ou Lyon, des clubs qui ont des ambitions bien plus élevées que les Toulousains. </p> <h2><strong>En conclusion</strong></h2> <p>Alors que le Toulouse Football Club est actuellement lanterne rouge de Ligue 1, on peut légitimement s’inquiéter pour son maintien. Le club de la Garonne reste sur plusieurs saisons très difficiles pendant lesquelles il jouait le maintien. En outre, Antoine Kombouaré, l’entraineur actuel, rencontre des difficultés pour s’adapter à son nouveau poste et n’a remporté que 4 points en 8 rencontres. </p> <p></p> <div class="yarpp-related"> <h3>Sur le Sujet:</h3><ol><li><a href="https://www.toulouse7.com/2011/04/05/le-tfc-a-5-petits-points-du-premier-relegable-lutte-toujours-pour-le-maintien-en-ligue-1/" rel="bookmark" title="le TFC à 5 petits points du premier relégable lutte toujours pour le maintien en ligue 1">le TFC à 5 petits points du premier relégable lutte toujours pour le maintien en ligue 1 </a></li> <li><a href="https://www.toulouse7.com/2016/05/12/angers-toulouse-finale-doumbia-supporters-tfc/" rel="bookmark" title="Angers Toulouse. une finale sans Doumbia mais avec les supporters du TFC">Angers Toulouse. une finale sans Doumbia mais avec les supporters du TFC </a></li> <li><a href="https://www.toulouse7.com/2008/05/04/tfc-scenario-pour-un-maintien-en-ligue-1/" rel="bookmark" title="TFC : scénario pour un maintien en ligue 1">TFC : scénario pour un maintien en ligue 1 </a></li> </ol></div> <div class="amp-ad-wrapper amp_ad_4"><amp-ad class="amp-ad-4" type="adsense" data-loading-strategy=1 width=100vw height=320 data-ad-client="ca-pub-3700924879993111" data-ad-slot="7445730317" data-auto-format="rspv" data-full-width><div overflow></div></amp-ad> </div>  <div class="amp-web-push-container"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="245" height="45"> <button class="subscribe" on="tap:amp-web-push.subscribe"> <amp-img class="subscribe-icon" width="24" height="24" layout="fixed" src="data:image/svg+xml;base64,PHN2ZyBjbGFzcz0ic3Vic2NyaWJlLWljb24iIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0xMS44NCAxOS44ODdIMS4yMnMtLjk0Ny0uMDk0LS45NDctLjk5NWMwLS45LjgwNi0uOTQ4LjgwNi0uOTQ4czMuMTctMS41MTcgMy4xNy0yLjYwOGMwLTEuMDktLjUyLTEuODUtLjUyLTYuMzA1czIuODUtNy44NyA2LjI2LTcuODdjMCAwIC40NzMtMS4xMzQgMS44NS0xLjEzNCAxLjMyNSAwIDEuOCAxLjEzNyAxLjggMS4xMzcgMy40MTMgMCA2LjI2IDMuNDE4IDYuMjYgNy44NyAwIDQuNDYtLjQ3NyA1LjIyLS40NzcgNi4zMSAwIDEuMDkgMy4xNzYgMi42MDcgMy4xNzYgMi42MDdzLjgxLjA0Ni44MS45NDdjMCAuODUzLS45OTYuOTk1LS45OTYuOTk1SDExLjg0ek04IDIwLjk3N2g3LjExcy0uNDkgMi45ODctMy41MyAyLjk4N1M4IDIwLjk3OCA4IDIwLjk3OHoiIGZpbGw9IiNGRkYiLz48L3N2Zz4="> </amp-img> S'abonner aux Alertes </button> </amp-web-push-widget>  <amp-web-push-widget visibility="subscribed" layout="fixed" width="230" height="45"> <button class="unsubscribe" on="tap:amp-web-push.unsubscribe"> Se Désabonner des Alertes </button> </amp-web-push-widget> </div> </div> <div id="pagination"> <div class="next"> </div> <div class="prev"> <a href="https://www.toulouse7.com/2019/12/20/tarn-la-falaise-seffondre-sur-la-route/"><span>Précédent </span> &laquo; Tarn. la falaise s'effondre sur la route</a> </div> <div class="clearfix"></div> </div> <div class="cmts"> <div class="amp-comments"> <div class="amp-comment-button"> <a href="https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/?nonamp=1#commentform" title="Commenter" rel="nofollow">Commenter</a> </div> </div> </div> </div> <div class="sp-lt"> <div class="ss-ic"> <span class="shr-txt">Partager</span> <ul> <li> <amp-facebook-like width=90 height=28 layout="fixed" data-size="large" data-layout="button_count" data-href="https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/"> </amp-facebook-like> </li> <li> <a class="s_fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/" aria-label="facebook share"></a> </li> <li> <a class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/&text=TFC%20%3A%20le%20maintien%20s%E2%80%99annonce%20difficile" aria-label="twitter share"> </a> </li> <li> <a class="s_em" target="_blank" href="mailto:?subject=TFC : le maintien s&#8217;annonce difficile&body=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/" aria-label="email share"></a> </li> <li> <a class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/&title=TFC : le maintien s&#8217;annonce difficile" aria-label="linkedin share"></a> </li> <li> <a class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/" data-action="share/whatsapp/share" aria-label="whatsapp share"></a> </li> </ul> </div> <div class="post-date"> <div class="loop-date">23 décembre 2019 10:49</div> </div> </div> </div> </div> </div> </ul> </div> </div> <div class="r-pf"> <div class="cntr"> <h3>Articles Récents</h3> <div class='loop-wrapper'> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.toulouse7.com/2019/12/20/tarn-la-falaise-seffondre-sur-la-route/" title="Tarn. la falaise s&#8217;effondre sur la route"><amp-img src="https://www.toulouse7.com/wp-content/uploads/2019/12/Tarn.-la-falaise-seffondre-sur-la-route-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Tarn. la falaise s&#8217;effondre sur la route"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-6"><a href="https://www.toulouse7.com/faits-divers/">faits divers</a></li></ul> <h2 class='loop-title'><a href="https://www.toulouse7.com/2019/12/20/tarn-la-falaise-seffondre-sur-la-route/">Tarn. la falaise s&#8217;effondre sur la route</a></h2> <p class="">Une partie de la falaise longeant la RD55 entre Vabre et Roquecourbe dans les monts de Lacaune à l'est du&hellip;</p> <div class="pt-dt"> <div class="loop-date">20 décembre 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.toulouse7.com/2019/12/20/tempete-toulouse-dimanche/" title="Une nouvelle tempête annoncée sur Toulouse dimanche"><amp-img src="https://www.toulouse7.com/wp-content/uploads/2019/12/Une-nouvelle-tempête-annoncée-sur-Toulouse-dimanche-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Une nouvelle tempête annoncée sur Toulouse dimanche"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-1257"><a href="https://www.toulouse7.com/toulouse/">Toulouse</a></li></ul> <h2 class='loop-title'><a href="https://www.toulouse7.com/2019/12/20/tempete-toulouse-dimanche/">Une nouvelle tempête annoncée sur Toulouse dimanche</a></h2> <p class="">Ce vendredi 20 décembre, le département de la Haute Garonne est encore placé en alerte météo vigilance orange pour vents&hellip;</p> <div class="pt-dt"> <div class="loop-date">20 décembre 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.toulouse7.com/2019/12/20/le-marche-du-bois-et-des-granules-en-forte-croissance/" title="Le marché du bois et des granulés en forte croissance"><amp-img src="https://www.toulouse7.com/wp-content/uploads/2019/12/Granulés-et-produits-dérivés-du-bois-en-forte-croissance-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Le marché du bois et des granulés en forte croissance"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-2"><a href="https://www.toulouse7.com/economies/">Economies Toulouse</a></li></ul> <h2 class='loop-title'><a href="https://www.toulouse7.com/2019/12/20/le-marche-du-bois-et-des-granules-en-forte-croissance/">Le marché du bois et des granulés en forte croissance</a></h2> <p class="">La production mondiale des produits dérivés du bois connaît sa plus forte hausse en 70 ans annoncent une étude menée&hellip;</p> <div class="pt-dt"> <div class="loop-date">20 décembre 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.toulouse7.com/2019/12/19/alertes-aux-vents-violents-jusqua-200-km-h/" title="Alertes aux vents violents jusqu&#8217;à 200 km/h"><amp-img src="https://www.toulouse7.com/wp-content/uploads/2019/12/Alertes-aux-vents-violents-jusquà-200-km-h-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Alertes aux vents violents jusqu&#8217;à 200 km/h"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-1257"><a href="https://www.toulouse7.com/toulouse/">Toulouse</a></li></ul> <h2 class='loop-title'><a href="https://www.toulouse7.com/2019/12/19/alertes-aux-vents-violents-jusqua-200-km-h/">Alertes aux vents violents jusqu&#8217;à 200 km/h</a></h2> <p class="">Vigilance météorologique orange pour vents violents sur le département de la Haute-Garonne. Des rafales pourront atteindre les 200 km/h dans&hellip;</p> <div class="pt-dt"> <div class="loop-date">19 décembre 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.toulouse7.com/2019/12/19/graulhet-un-feu-detruit-une-ancienne-megisserie/" title="Graulhet, un feu détruit une ancienne mégisserie"><amp-img src="https://www.toulouse7.com/wp-content/uploads/2019/12/Graulhet-un-feu-détruit-une-ancienne-mégisserie-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Graulhet, un feu détruit une ancienne mégisserie"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-6"><a href="https://www.toulouse7.com/faits-divers/">faits divers</a></li></ul> <h2 class='loop-title'><a href="https://www.toulouse7.com/2019/12/19/graulhet-un-feu-detruit-une-ancienne-megisserie/">Graulhet, un feu détruit une ancienne mégisserie</a></h2> <p class="">Un impressionnant incendie s'est déclaré mercredi après midi à Graulhet dans le Tarn. De nombreux pompiers ont été mobilisés. Un&hellip;</p> <div class="pt-dt"> <div class="loop-date">19 décembre 2019</div> </div> </div> </div> <div class="fsp"> <div class="fsp-img"> <div class="loop-img image-container"><a href="https://www.toulouse7.com/2019/12/19/ecologie-transports-education-carole-delga-presente-le-budget-2020-de-la-region-occitanie/" title="Écologie, transports, éducation, Carole Delga présente le budget 2020 de la région Occitanie"><amp-img src="https://www.toulouse7.com/wp-content/uploads/2019/12/Écologie-transports-éducation-Carole-Delga-présente-le-budget-2020-de-la-région-Occitanie-346x188.jpg" width="346" height="188" layout=responsive class="" alt="Écologie, transports, éducation, Carole Delga présente le budget 2020 de la région Occitanie"></amp-img></a></div> </div> <div class="fsp-cnt"> <ul class="loop-category"><li class="amp-cat-3"><a href="https://www.toulouse7.com/politique/">politique</a></li></ul> <h2 class='loop-title'><a href="https://www.toulouse7.com/2019/12/19/ecologie-transports-education-carole-delga-presente-le-budget-2020-de-la-region-occitanie/">Écologie, transports, éducation, Carole Delga présente le budget 2020 de la région Occitanie</a></h2> <p class="">3,5 milliards d’euros c’est le budget de l’Occitanie pour l’année 2020 présenté mercredi par Carole Delga, la présidente de région.&hellip;</p> <div class="pt-dt"> <div class="loop-date">19 décembre 2019</div> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="footer"> <div class="f-w-f1"> <div class="cntr"> <div class="f-w"> <div class="widget_text widget w-bl"><div class="textwidget custom-html-widget"><a href="https://www.toulouse7.com/alertes-newsletters-toulouse7-com/?amp=1">Abonnez vous aux Alertes et Newsletter Toulouse7.com</a> </div></div> </div> </div> </div> <div class="f-w-f2"> <div class="cntr"> <div class="f-menu"> <nav> <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-80684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80684"><a href="https://www.toulouse7.com/contacts/" itemprop="url"><span>Contacts et Publicité</span></a></li> <li id="menu-item-114349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-114349"><a href="https://www.toulouse7.com/politique-de-confidentialite/" itemprop="url"><span>Politique de confidentialité</span></a></li> <li id="menu-item-80685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80685"><a href="https://www.toulouse7.com/a-propos-2/mentions-legales/" itemprop="url"><span>Mentions Légales</span></a></li> <li id="menu-item-127893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127893"><a href="http://www.actedenaissance.fr/acte-naissance-toulouse//" itemprop="url"><span>acte de naissance Toulouse</span></a></li> <li id="menu-item-128751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128751"><a href="https://www.conceptinterieurfrance.fr" itemprop="url"><span>Concept de rénovation intérieure France</span></a></li> <li id="menu-item-127894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127894"><a href="http://www.lecomparateurassurance.com/annuaire-assurance/assurance-toulouse-31000" itemprop="url"><span>Assurance Toulouse</span></a></li> <li id="menu-item-97492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97492"><a href="http://tarbes7.fr" itemprop="url"><span>Actualités Tarbes</span></a></li> <li id="menu-item-119870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119870"><a href="https://www.toulouse7.com/plan-du-site/" itemprop="url"><span>Plan du site</span></a></li> </ul></div> </nav> </div> <div class="rr"> <span>Tous droits réservés Toulouse7.com </span> </div> </div> </div> </footer> <div class="s_stk ss-ic"> <ul> <li> <amp-facebook-like width=90 height=35 style="margin: 0 auto;" layout="fixed" data-size="large" data-layout="button_count" data-href="https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/"> </amp-facebook-like> </li> <li> <a title="facebook share" class="s_fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/"></a> </li> <li> <a title="twitter share" class="s_tw" target="_blank" href="https://twitter.com/intent/tweet?url=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/&text=TFC%20%3A%20le%20maintien%20s%E2%80%99annonce%20difficile"> </a> </li> <li> <a title="email" class="s_em" target="_blank" href="mailto:?subject=TFC : le maintien s&#8217;annonce difficile&body=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/"></a> </li> <li> <a title="linkedin share" class="s_lk" target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/&title=TFC : le maintien s&#8217;annonce difficile"></a> </li> <li> <a title="whatsapp share" class="s_wp" target="_blank" href="https://api.whatsapp.com/send?text=https://www.toulouse7.com/2019/12/23/tfc-le-maintien-sannonce-difficile/" data-action="share/whatsapp/share"></a> </li> </ul> </div> <div class="amp-ad-wrapper amp_ad_2"><amp-ad class="amp-ad-2" type="adsense" data-loading-strategy=1 width=100vw height=320 data-ad-client="ca-pub-3700924879993111" data-ad-slot="1339656853" data-auto-format="rspv" data-full-width><div overflow></div></amp-ad> </div> <amp-analytics type="gtag" id="analytics1" data-credentials="include"> <script type="application/json">{"vars":{"gtag_id":"UA-69626738-1","config":{"UA-69626738-1":{"groups":"default"}},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}}    </script> </amp-analytics>   <amp-user-notification layout=nodisplay id="amp-user-notification1"> <p>Ce site utilise des Coockies pour mesurer son audience et proposer une publicité ciblée. Vous pouvez accepter (ou non) et au passage vous abonner aux ALERTES et NEWSLETTER du site d'actualités Toulouse7.com </p> <a class="amp-not-privacy amp-not-page-link" href="https://www.toulouse7.com/alertes-newsletters-toulouse7-com/" target="_blank"> </a> <button on="tap:amp-user-notification1.dismiss">S&#039;abonner</button> </amp-user-notification> </body> </html>